<!DOCTYPE html> <html lang="en"> <head> <meta charset="utf-8"/> <meta http-equiv="Content-type" content="text/html; charset=utf-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1"/> <meta name="google-site-verification" content="yWCTiyLf9BaHioy1C814rtmhN_XsUZzU-JwlBVPEAbI"/> <title>South Shropshire pub goes traditional | Shropshire Star</title> <link rel="shortcut icon" href="/pb/resources/favicon-ss.ico" type="image/x-icon"/> <link href="https://fonts.googleapis.com/css?family=Lato:900|Roboto:400,400i" rel="stylesheet"/> <meta name="og:url" content="https://www.shropshirestar.com/entertainment/dining-out/2019/02/15/south-shropshire-pub-goes-traditional/"/> <meta name="twitter:image:alt" content="South Shropshire pub goes traditional"/> <meta name="twitter:site" content="ShropshireStar"/> <meta name="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="pb:page-type" content="story"/> <meta property="fb:app_id" content="125556724129189"/> <meta property="og:title" content="South Shropshire pub goes traditional"/> <meta name="twitter:title" content="South Shropshire pub goes traditional"/> <meta name="description" content="A south Shropshire pub has turned back to traditional methods of pouring the best possible pint."/> <meta property="og:description" content="A south Shropshire pub has turned back to traditional methods of pouring the best possible pint."/> <meta name="twitter:description" content="A south Shropshire pub has turned back to traditional methods of pouring the best possible pint."/> <meta name="author" content="Rory Smith"/> <meta name="pb-site" content="/entertainment/dining-out"/> <meta name="twitter:image" content="https://www.shropshirestar.com/resizer/omcQy3pb5YoXjDT1PguKTkC3OjA=/1200x0/filters:quality(100)/https%3a%2f%2farc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com%2fpublic%2f7SVRHSN27NDORH3CRY4DP3FUJY.jpg"/> <meta itemprop="image" property="og:image" content="https://www.shropshirestar.com/resizer/omcQy3pb5YoXjDT1PguKTkC3OjA=/1200x0/filters:quality(100)/https%3a%2f%2farc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com%2fpublic%2f7SVRHSN27NDORH3CRY4DP3FUJY.jpg"/> <meta property="og:url" content="https://www.shropshirestar.com/entertainment/dining-out/2019/02/15/south-shropshire-pub-goes-traditional/"/> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "South Shropshire pub goes traditional",
        "headline": "South Shropshire pub goes traditional",
        "description": "A south Shropshire pub has turned back to traditional methods of pouring the best possible pint.",
        
            "image": {
                "@type": "ImageObject",
                "url": "https://arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/G6LUNF5VFBHUFJN2LH77WRWUWI.jpg",
                "width": 4104,
                "height": 2772
            },
        
        
            "author": {
                "@type": "Person",
                "name": "Rory Smith"
            },
        
        
            "mainEntityOfPage": "https://www.shropshirestar.com/entertainment/dining-out/2019/02/15/south-shropshire-pub-goes-traditional/",
        
        "datePublished": "2019-02-15T09:49:01.233Z",
        "dateModified": "2019-02-15T09:49:01.233Z"
    }
    </script> <meta name="dfp:page-type" content="story"/> <meta name="dfp:slot" content="/entertainment/dining-out"/> <meta name="dfp:story" content="[&#034;O6L7NP5UBFGGHESLOG2QJSMXVI&#034;,&#034;/entertainment/dining-out/2019/02/15/south-shropshire-pub-goes-traditional/&#034;]"/> <meta name="dfp:sites" content="[&#034;/entertainment/dining-out&#034;,&#034;/entertainment&#034;,&#034;/entertainment&#034;,&#034;/entertainment/south-shropshire-entertainment&#034;,&#034;/entertainment&#034;,&#034;/news/local-hubs/south-shropshire&#034;,&#034;/news&#034;,&#034;/news/local-hubs&#034;,&#034;/news/local-hubs&#034;,&#034;/news&#034;,&#034;/news&#034;]"/> <link href="/pb/gr/c/default/r0e1dzymIRaEgr/ss-css/530e0f7ae0.css?_=ada82" rel="stylesheet"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-MFMNPF9");</script> <script>var PAGE_START_TIME=new Date;</script> <script>
            window.FEATURE_FLAGS = {
                DISABLE_MASTHEAD_STICKYNESS: false,
            };
        </script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel="canonical" href="https://www.shropshirestar.com/entertainment/dining-out/2019/02/15/south-shropshire-pub-goes-traditional/"/> </head> <body class=""> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFMNPF9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="top-of-page"></div> <div class="container"> <div id="pb-root" class=""><section id="header" class="story-header section"> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-leaderboard" id="f0qUSMHmIRaEgr"> <div class="advertising hidden-xs"> <div class="advert-dfp advert-top-leaderboard advert-leaderboard" data-position="top-leaderboard"></div> </div> </div> <header class="masthead pb-layout-item pb-chain pb-c-masthead full" id="c8NJPA1mIRaEgr"> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-static-commercial-navigation" id="f0Rh3OEmIRaEgr"> <nav class="commercial-navigation"> <ul class="commercial-navigation-links"> <li class="commercial-navigation-link-container"> <a href="http://jobs.shropshirestar.com/" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text">Jobs</a> </li> <li class="commercial-navigation-link-container"> <a href="http://classifiedads.shropshirestar.co.uk/" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text">Classifieds</a> </li> <li class="commercial-navigation-link-container commercial-navigation-account-link-container visible-xs-block"> <a href="/login/" class="commercial-navigation-link commercial-navigation-account-link" data-login-href="/login/" data-account-href="/account/">Login</a> </li> <li class="commercial-navigation-link-container visible-xs-block"> <a href="#" class="commercial-navigation-link commercial-navigation-more-link"> More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 21.939 14" style="enable-background: new 0 0 21.939 14;" xml:space="preserve" width="8px" height="5px"> <g class="interface-dropdown"> <g> <path style="fill:#d1d1d1;" d="M10.811,14L10.811,14c-0.63,0-1.233-0.261-1.664-0.721L0.616,4.177 c-0.861-0.919-0.814-2.361,0.105-3.223C1.638,0.094,3.081,0.14,3.943,1.059l6.867,7.327l7.184-7.665 c0.861-0.919,2.304-0.966,3.223-0.105c0.919,0.861,0.965,2.304,0.105,3.223l-8.848,9.44C12.043,13.739,11.441,14,10.811,14z"/> </g> </g> </svg> </a> </li> <div class="hidden-xs commercial-navigation-more-links"> <li class="commercial-navigation-link-container"> <a href="https://bookanad.shropshirestar.co.uk/selfservice/home" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text">Book an ad</a> </li> <li class="commercial-navigation-link-container"> <a href="/services/#subscriptions-tab" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text">Digital Editions</a> </li> <li class="commercial-navigation-link-container"> <a href="http://www.myfamilyannouncements.co.uk/shropshirestar" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_4" data-pb-field="custom.title_4" data-pb-field-type="text">Announcements</a> </li> <li class="commercial-navigation-link-container"> <a href="http://directory.shropshirestar.co.uk" class="commercial-navigation-link" data-pb-url-field="custom.url_5" data-pb-field="custom.title_5" data-pb-field-type="text">Directory</a> </li> </div> <li class="commercial-navigation-link-container commercial-navigation-account-link-container hidden-xs"> <a href="/login/" class="commercial-navigation-link commercial-navigation-account-link" data-login-href="/login/" data-account-href="/account/" data-ga-on="click" data-ga-event-category="LoginStart" data-ga-event-action="Login link">Login</a> </li> </ul> </nav> </div> <div class=" col-sm-5 pb-feature pb-layout-item pb-f-static-brand-logo col-xs-8 col-lg-4 col-md-4" id="f06TcS1mIRaEgr"> <div class="brand-logo"> <a href="/"> <h1 style="background-image: url('https://arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/YXRYDAZKSNFAXGPNBGN4CNXCSM')"> Shropshire Star </h1> </a> </div> </div> <div class=" col-xs-4 col-lg-8 col-sm-7 pb-feature pb-layout-item pb-f-navigation-primary col-md-8" id="f18TKs1mIRaEgr"> <div class="primary-navigation"> <div class="primary-navigation-search"> <form action="/search/" class="primary-navigation-search-form"> <input type="search" name="q" class="primary-navigation-search-input"> <button type="submit" class="primary-navigation-search-button">Search</button> </form> </div> <a href="#" class="primary-navigation-mobile-trigger" data-ga-on="click" data-ga-event-category="PrimaryNavigationExpander" data-ga-event-label="Menu" data-ga-event-action="click"> Menu <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 21.939 14" style="enable-background:new 0 0 21.939 14;" xml:space="preserve" width="10px" height="6px"> <g class="interface-dropdown"> <g> <path style="fill:#fff;" d="M10.811,14L10.811,14c-0.63,0-1.233-0.261-1.664-0.721L0.616,4.177 c-0.861-0.919-0.814-2.361,0.105-3.223C1.638,0.094,3.081,0.14,3.943,1.059l6.867,7.327l7.184-7.665 c0.861-0.919,2.304-0.966,3.223-0.105c0.919,0.861,0.965,2.304,0.105,3.223l-8.848,9.44C12.043,13.739,11.441,14,10.811,14z"/> </g> </g> </svg> </a> <nav class="primary-navigation-links"> <ul class="primary-navigation-link-list"> <li class="primary-navigation-link-list-item"> <a class="primary-navigation-link" href="/"> <i class="fa fa-home primary-navigation-home-icon" aria-hidden="true"></i> <span class="primary-navigation-home-text">Home</span> </a> </li> <li class="primary-navigation-link-list-item"> <a href="/news/" class=" primary-navigation-link primary-navigation-link-colour-news " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="News" data-ga-event-action="Other highlighted" data-ga-event-value="1">News</a> </li> <li class="primary-navigation-link-list-item"> <a href="/sport/" class=" primary-navigation-link primary-navigation-link-colour-sport " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="Sport" data-ga-event-action="Other highlighted" data-ga-event-value="2">Sport</a> </li> <li class="primary-navigation-link-list-item"> <a href="/services/" class=" primary-navigation-link primary-navigation-link-colour- " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="Services" data-ga-event-action="Other highlighted" data-ga-event-value="3">Services</a> </li> <li class="primary-navigation-link-list-item"> <a href="/entertainment/" class=" primary-navigation-link primary-navigation-link-colour-entertainment active " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="Entertainment" data-ga-event-action="Other highlighted" data-ga-event-value="4">Entertainment</a> </li> <li class="primary-navigation-search primary-navigation-search-mobile"> <form class="js-submit-search-form primary-navigation-search-form"> <input type="search" name="q" class="primary-navigation-search-input"> <button type="submit" class="primary-navigation-search-button">Search</button> </form> </li> </ul> </nav> </div> </div> <div class=" pb-feature pb-layout-item pb-f-navigation-secondary col-lg-12 col-md-12 col-sm-12 col-xs-12" id="f004NQ6mIRaEgr"> <nav class="secondary-navigation secondary-navigation-colour-entertainment"> <div class="secondary-navigation-level-1"> <div class="col-xs-6 col-sm-12"> <h2 class="secondary-navigation-site"> <a class="secondary-navigation-site-link" href="/entertainment/"> Entertainment </a> </h2> </div> <div class="col-xs-6 visible-xs-block"> <a href="#" class="secondary-navigation-dropdown-trigger"> All Entertainment <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 21.939 14" style="enable-background:new 0 0 21.939 14;" xml:space="preserve" width="10px" height="6px"> <g class="interface-dropdown"> <g> <path style="fill:#fff;" d="M10.811,14L10.811,14c-0.63,0-1.233-0.261-1.664-0.721L0.616,4.177 c-0.861-0.919-0.814-2.361,0.105-3.223C1.638,0.094,3.081,0.14,3.943,1.059l6.867,7.327l7.184-7.665 c0.861-0.919,2.304-0.966,3.223-0.105c0.919,0.861,0.965,2.304,0.105,3.223l-8.848,9.44C12.043,13.739,11.441,14,10.811,14z"/> </g> </g> </svg> </a> </div> <ul class="secondary-navigation-links hidden-xs"> <li class="secondary-navigation-link-container"> <a href="/entertainment/music/" class="secondary-navigation-link ">Music</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/dining-out/" class="secondary-navigation-link active">Dining out</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/theatre-and-comedy/" class="secondary-navigation-link ">Theatre &amp; Comedy</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/weekend/" class="secondary-navigation-link ">Weekend</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/attractions/" class="secondary-navigation-link ">Attractions</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/competitions/" class="secondary-navigation-link ">Competitions</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/woman/" class="secondary-navigation-link ">Woman</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/lifestyle/" class="secondary-navigation-link ">Lifestyle</a> </li> <li class="secondary-navigation-link-container"> <a href="/entertainment/events/search/" class="secondary-navigation-link ">What's On</a> </li> <li class="secondary-navigation-more-link-container secondary-navigation-link-container"> <a href="#" class="secondary-navigation-more-link secondary-navigation-link ">More</a> <ul class="secondary-navigation-more-navigation"> <li class="secondary-navigation-more-navigation-link-container"> <a href="/entertainment/showbiz/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Showbiz</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/entertainment/travel/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Travel</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/entertainment/best-of/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Best of</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/entertainment/features/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Features</a> </li> </ul> </li> </ul> </div> </nav> </div> </header> <div class="pb-container"> </div></section> <section id="content" class="story-content section"> <div class="pb-container"> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0B4RX5mIRaEgr"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> <div class="col-md-offset-1 pb-layout-item pb-chain pb-c-default col-lg-7 col-md-7 col-sm-7 col-xs-12" id="cRWaFh1mIRaEgr"> <div class=" full pb-feature pb-layout-item pb-f-single-title" id="f0fG34vmIRaEgr"> <div> <h1>South Shropshire pub goes traditional</h1> <p class="block-meta"> By <a href="/news/authors/rory-smith/">Rory Smith</a> | <a href="/news/local-hubs/south-shropshire/">South Shropshire</a> | <a href="/entertainment/dining-out/">Dining out</a> | Published: <time datetime="2019-02-15T09:49:01.233Z">Less than an hour ago</time> </p> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-single-subheadline" id="f0tFOtemIRaEgr"> <p class="hero">A south Shropshire pub has turned back to traditional methods of pouring the best possible pint.</p> </div> <div class=" full pb-feature pb-layout-item pb-f-user-newsletter-promo" id="f0BjLxgmIRaEgr"> <div class="newsletter-promo login-flow-promo hidden hidden-xs call-to-action "> <div class="col-xs-12 col-md-6"> <h3 class="login-flow-promo-text"> Subscribe to our daily newsletter </h3> </div> <div class="col-xs-12 col-md-6"> <form action="" class="login-flow-promo-form"> <fieldset> <input type="email" name="email" class="login-flow-promo-form-email-input" placeholder="Email address:" required> <button type="submit" class="login-flow-promo-form-submit-button button button-primary" data-ga-on="click"> Sign Up </button> </fieldset> </form> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-single-promo-image" id="fH5MIj1mIRaEgr"> <div class="image-gallery figure"> <div class="image-gallery-slider"> <div class="image-gallery-slider-slide-container"> <div class="image-gallery-slider-slide"> <div class="image-gallery-slider-slide-image"> <img src="https://www.shropshirestar.com/resizer/9HvhDHcfhy0ARKdMzobsFYoUs4o=/990x0/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/G6LUNF5VFBHUFJN2LH77WRWUWI.jpg"> </div> <div class="image-gallery-slider-slide-caption"> <p>Philip Cole, of The Old Coppers Malt House</p> </div> </div> <div class="image-gallery-slider-slide"> <div class="image-gallery-slider-slide-image"> <img src="https://www.shropshirestar.com/resizer/y55ukiuubi3lCxmMfaZ1OIMBado=/990x0/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/54PGOICX4JB4LEH5SYMCTUBB2I.jpg"> </div> <div class="image-gallery-slider-slide-caption"> <p>Philip Cole, of The Old Coppers Malt House</p> </div> </div> <div class="image-gallery-slider-slide"> <div class="image-gallery-slider-slide-image"> <img src="https://www.shropshirestar.com/resizer/nLiQHqyzbVPweaKZup32F3ub_jM=/990x0/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/5BKSNEPWJBFB5IG3DVOFV7WRZA.jpg"> </div> <div class="image-gallery-slider-slide-caption"> <p>Philip Cole and Heather Wheway, of The Old Coppers Malt House</p> </div> </div> </div> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-single-content" id="f0wGN0QmIRaEgr"> <div class="single-content"> <p>The Old Coppers Malt House in Church Stretton has introduced gravity pouring in efforts to produce the finest quality ale. </p> <p>Operating every Sunday to Wednesday, the pub has installed specially manufactured taps to enable beer drinkers to experience a beverage prepared just as they were in the first pubs in existence. </p> <p>Owners of the pub, Phil Cole and Heather Wheway, said they aim to give customers a drinking experience to remember. </p> <p>"Ales are normally available via a vacuum and beer engine system which is quick and practical, but produces beer with a lower hop content," said Phil. </p> <p>"We've introduced this traditional method as a way to ensure the quality of the beer is as good as it gets. </p> <p>"We pride ourselves on serving great tasting ale and although it takes more effort to prepare at no extra cost, the results are there to be tasted." </p> <p>The newly introduced system requires beer casks to be modified and ale poured through purpose-built taps straight into the glass. </p> <p>Since reopening under new management in 2016, the pub has won the Campaign for Real Ale Shrewsbury and West Shropshire Pub of the Season: Spring, in 2018. </p> <div class=" pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="fjXLbV11nnI8ir"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> <p>The five-star Cask Marque rated pub has focused its efforts on the quality of its beer and ensures there is an intricate science behind it. </p> <p>"The beer will be in better condition and have a higher hop content," added Phil. </p> <p>"Normal pumps squirt the beer to create a head, which produces CO2 and draws hop oils from the beer which creates a fleeting smell until the true flavour is lost – it's like shaking a can of Coke before you drink it. </p> <p>"This traditional way creates a more intense, purer flavour that preserves all the ingredients that should be there. </p> <p>"As a pub, we're constantly looking at ways to up our game and improve our beer. This is just the latest idea of many yet to come." </p> </div> <script src="//a.teads.tv/page/7957/tag" async="true"></script> </div> <div class=" full pb-feature pb-layout-item pb-f-sub-form" id="f00TlsfmIRaEgr"> </div> <div class=" full pb-feature pb-layout-item pb-f-single-story-tags" id="f0JXu1GmIRaEgr"> <a class="tag" href="/entertainment/dining-out/">Dining out</a> <a class="tag" href="/entertainment/">Entertainment</a> <a class="tag" href="/entertainment/south-shropshire-entertainment/">South Shropshire entertainment</a> <a class="tag" href="/news/local-hubs/south-shropshire/">South Shropshire</a> <a class="tag" href="/news/local-hubs/">Local Hubs</a> <a class="tag" href="/news/">News</a> </div> <div class=" full pb-feature pb-layout-item pb-f-single-large-author-info" id="f08J1S9mIRaEgr"> <div class="large-author-info"> <div class="large-author-info-image"> <img src="https://www.shropshirestar.com/resizer/YmUY9-XIs0yt_r1SraobD_3dlPo=/160x160/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/JMXSHKGHMVDZPP3DKO7IH6PLDQ.jpg" alt="Rory Smith" width="80"> </div> <div class="large-author-info-content"> <p> By <a href="/news/authors/rory-smith/">Rory Smith</a> <br> Reporter <span>-</span> <a href="https://twitter.com/rorysmith_star">@rorysmith_star</a> </p> <p>Trainee news reporter based at the Shropshire Star's Ketley office in Telford.</p> </div> </div> </div> </div> <div class="pull-right pb-layout-item pb-chain pb-c-default col-lg-4 col-md-4 col-sm-5 col-xs-12" id="cC8jNl1mIRaEgr"> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-double-mpu" id="felKsJ1mIRaEgr"> <div class="advertising double-mpu hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-double-mpu " data-position="double-mpu"></div> <div class="double-mpu-fallback"> <div class=" pb-feature pb-layout-item pb-f-static-services-promo-block" id="fCAydy1annI8ir"> <div class="services-promo block"> <a href="http://directory.shropshirestar.co.uk/" class="block-link"> <h3 class="services-promo-title block-title" data-pb-field="custom.title" data-pb-placeholder="Title Goes Here">Business directory</h3> <p data-pb-field="custom.description" data-pb-placeholder="Description Goes Here">Browse the businesses in your area and find what is perfect for you.</p> </a><p><a href="http://directory.shropshirestar.co.uk/" class="block-link"> </a><a href="http://directory.shropshirestar.co.uk/" target="_blank" class="button button-primary button-external" data-pb-field="custom.buttonText" data-pb-url-field="custom.buttonLinkAddress" data-pb-placeholder="Button Text Goes Here">Browse directory</a> </p> </div> </div> <div class=" pb-feature pb-layout-item pb-f-static-services-promo-block" id="fVhAoh2cnnI8ir"> <div class="services-promo block"> <a href="http://jobs.shropshirestar.com/" class="block-link"> <h3 class="services-promo-title block-title" data-pb-field="custom.title" data-pb-placeholder="Title Goes Here">Find a job</h3> <p data-pb-field="custom.description" data-pb-placeholder="Description Goes Here">If you are searching for a job around your local area, use our online system.</p> </a><p><a href="http://jobs.shropshirestar.com/" class="block-link"> </a><a href="http://jobs.shropshirestar.com/" target="_blank" class="button button-primary button-external" data-pb-field="custom.buttonText" data-pb-url-field="custom.buttonLinkAddress" data-pb-placeholder="Button Text Goes Here">Job portal</a> </p> </div> </div> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-taboola" id="f0sXdwCmIRaEgr"> <div class="taboola-advert advert taboola-advert-unrelated-stories" data-type="story-sidebar-thumbnails"></div> </div> <div class=" full pb-feature pb-layout-item pb-f-feed-most-read" id="f0vV2QqmIRaEgr"> <h2 class="text-primary">Most Read</h2> <div class="list-numbered most-read"> <div class="list-numbered-item"> <a href="/entertainment/dining-out/2019/02/15/south-shropshire-pub-goes-traditional/" data-ga-autotrack="index-story" data-ga-autotrack-story-type="most-read-default" data-ga-autotrack-story-index="1"> <h4 data-ga-autotrack-story-part="headline">South Shropshire pub goes traditional</h4> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/south-shropshire/" data-ga-autotrack-story-part="site">South Shropshire</span> | <span data-ga-autotrack-story-part="date"> <time datetime="2019-02-15T09:49:01.233Z">Less than an hour ago</time> </span> </span> </a> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f3QFXb1mIRaEgr"> <div class="advertising hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mpu " data-position="mpu"></div> </div> </div> </div> <div class=" pb-feature pb-layout-item pb-f-advert-taboola col-lg-8 col-sm-12 col-xs-12 col-md-8" id="f0F8ow8mIRaEgr"> <div class="taboola-advert advert taboola-advert-unrelated-stories" data-type="below-story-thumbnails"></div> </div> <div class=" pb-feature pb-layout-item pb-f-comments-disqus col-sm-6 col-lg-8 col-xs-12 col-md-8" id="f0yw6zkmIRaEgr"> <div class="comments-disqus"> <div class="login-flow-promo hidden"> <div class="col-xs-12 col-md-6"> <h3 class="login-flow-promo-text"> Login or Register to comment </h3> </div> <div class="col-xs-12 col-md-6"> <form action="/login/" class="login-flow-promo-form" data-ga-on="submit" data-ga-event-category="LoginStart" data-ga-event-action="Comment login submit"> <fieldset> <input type="email" name="email" class="login-flow-promo-form-email-input" placeholder="Email address:" required/> <button type="submit" class="login-flow-promo-form-submit-button button button-primary">Next</button> </fieldset> </form> </div> </div> <div id="disqus_thread" data-thread-id="O6L7NP5UBFGGHESLOG2QJSMXVI" data-title="South Shropshire pub goes traditional" data-login-url="/login-plain/" data-logout-url="/logout/"></div> <noscript> Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments.</a> </noscript> </div> </div> <div class=" col-lg-8 col-sm-12 col-xs-12 col-md-8 pb-feature pb-layout-item pb-f-user-newsletter-promo" id="f6sn3d2mIRaEgr"> <div class="newsletter-promo login-flow-promo hidden call-to-action "> <div class="col-xs-12 col-md-6"> <h3 class="login-flow-promo-text"> Subscribe to our daily newsletter </h3> </div> <div class="col-xs-12 col-md-6"> <form action="" class="login-flow-promo-form"> <fieldset> <input type="email" name="email" class="login-flow-promo-form-email-input" placeholder="Email address:" required/> <button type="submit" class="login-flow-promo-form-submit-button button button-primary" data-ga-on="click"> Sign Up </button> </fieldset> </form> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-4 col-md-4 col-sm-6 col-xs-12" id="c0jcxR7mIRaEgr"> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0zb223mIRaEgr"> <div class="advertising hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mpu " data-position="mpu"></div> </div> </div> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0UBlNNmIRaEgr"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> </div></section> <section id="after-content" class="story-after-content section"> <div class="pb-container"> <div class=" col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-static-title-divider col-sm-12 col-xs-12" id="f9SoYk1mIRaEgr"> <h2 class="title-divider " data-pb-field="custom.titleDivider" data-pb-placeholder="Title Goes Here">Top stories</h2> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list" id="fNeKF22mIRaEgr"> <div class="row"> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/transport/2019/02/15/shocking1080-people-risk-their-lives-misusing-shropshire-level-crossing/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/kM_cNq1DhYYBWV2LvIYF44eNavo=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/JA3SAME5FNFGJOZKOPJOCJ7CNQ.jpg" alt="Shocking 1,080 people risk their lives misusing Shropshire level crossing " class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Shocking 1,080 people risk their lives misusing Shropshire level crossing </h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/north-shropshire/wem/" data-ga-autotrack-story-part="site">Wem</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:02:44.145Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/uk-news/2019/02/15/tories-at-war-over-brexit-after-another-commons-defeat-for-pm/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/Er5n3AjdRP_utqjOQfCh5Uyky2s=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/5C5HERSTWRHV3ANEECYVBBJE4A.jpg" alt="Tories at war over Brexit after another Commons defeat for PM" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Tories at war over Brexit after another Commons defeat for PM</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/politics/" data-ga-autotrack-story-part="site">Politics</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T10:04:23.588Z">Less than an hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/local-hubs/telford/2019/02/15/31m-to-be-spent-on-towns-schools/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/LIIwmhQPj38HrgVJLU28fhOIHN4=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/7TF7YKEQUFD6LLJWDSDWCB2WPY.jpg" alt="£31 million investment announced for Telford school expansions " class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">£31 million investment announced for Telford school expansions </h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/telford/" data-ga-autotrack-story-part="site">Telford</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:00:24.763Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/crime/2019/02/15/man-gets-14-months-in-prison-for-market-drayton-assaults/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/Ir_Mvfb_Lexnm8I-nM1qKUd4T0Y=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/B6DHKGQZSNCY5MEHICN6K4SCPA.jpg" alt="Jail for Market Drayton man in drug debt attacks" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Jail for Market Drayton man in drug debt attacks</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/north-shropshire/market-drayton/" data-ga-autotrack-story-part="site">Market Drayton</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:07:27.676Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/uk-news/2019/02/15/shamima-begum-home-secretary-vows-to-prevent-return-of-britons-who-join-is/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/cVWU7jPm_YphPzkbf6FMBU0f2_I=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/TQXALPQIBVDYXBVO5QMQSPPBGM.jpg" alt="Shamima Begum: Home Secretary vows to prevent return of Britons who join IS" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Shamima Begum: Home Secretary vows to prevent return of Britons who join IS</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/uk-news/" data-ga-autotrack-story-part="site">UK News</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:08:28.095Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/2019/02/15/hes-talking-rubbish-staff-conversation-revealed-as-customer-sent-audio-of-complaint-phonecall/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/6Dy8yMH8MNY2T-KkMhpreeTcRCs=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/OUPJVIT24NCFVEWGVWMYWKMKIQ.jpg" alt="&#039;He&#039;s talking rubbish&#039;: Staff conversation revealed as customer sent audio of complaint phonecall" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">&#039;He&#039;s talking rubbish&#039;: Staff conversation revealed as customer sent audio of complaint phonecall</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/telford/shifnal/" data-ga-autotrack-story-part="site">Shifnal</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:55:45.654Z">Less than an hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/health/2019/02/15/shropshire-rallies-to-send-youngster-abroad-for-cancer-treatment/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/tRQL6HrNCvyblz4gfIeWEK-bcwc=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/X7H6H7M67JD53GCBYJQQWH3IPA.jpg" alt="Shropshire rallies to send youngster abroad for cancer treatment" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Shropshire rallies to send youngster abroad for cancer treatment</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/shrewsbury/" data-ga-autotrack-story-part="site">Shrewsbury</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:09:37.494Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/cfyc2/2019/02/18/judges-choose-finalists-for-20000-giveaway/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/5wMv0vv7DGCMSvqLyOVOW3fTobg=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/FQB2M7EZXVHO3CGBKAG5IUJ47Q.jpg" alt="Cash For Your Community 2019: Judges choose finalists for £20,000 giveaway" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Cash For Your Community 2019: Judges choose finalists for £20,000 giveaway</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/cfyc2/" data-ga-autotrack-story-part="site">Cash For Your Community 2019</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:08:24.230Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/crime/2019/02/15/taxi-drivers-in-telford-and-shrewsbury-accused-of-serious-sexual-crimes/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/JzLNjcdXshHBHUg4DBQe9svZu-Y=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/FZFHB5TRHFBMZI6C3KBO4D637I.jpg" alt="Taxi drivers in Telford and Shrewsbury accused of serious sexual crimes" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Taxi drivers in Telford and Shrewsbury accused of serious sexual crimes</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/shrewsbury/" data-ga-autotrack-story-part="site">Shrewsbury</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:06:19.103Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/local-hubs/shrewsbury/2019/02/15/kelda-hits-setback-as-finish-line-nears/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/z-qHTxurEBajZcKp82gGj56yfj4=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/YDCGILWG7BCWXC7ACEE4C4AL5M.jpg" alt="Emergency repair for Shrewsbury rower Kelda as finishing line nears" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Emergency repair for Shrewsbury rower Kelda as finishing line nears</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/shrewsbury/" data-ga-autotrack-story-part="site">Shrewsbury</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:07:23Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/features/2019/02/15/british-government-could-be-secretly-studying-ufos-former-defence-chief-believes/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/8I8TdelSSTsjsQtgsNX4IzvvuiA=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/FWELFCM7NNGYPHNYBF4C4NOMSU.jpg" alt="The truth is out there – are we looking for it? Britain &#039;could be running secret UFO study&#039;" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">The truth is out there – are we looking for it? Britain &#039;could be running secret UFO study&#039;</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/features/" data-ga-autotrack-story-part="site">Features</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:57:50.687Z">Less than an hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/health/2019/02/15/first-two-homes-ready-for-junior-doctors-to-move-in-at-telford-hospital/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.shropshirestar.com/resizer/03s9yRCcHRCWSEZvdLhvtRCLFMo=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/ZX6ZXDRQFZHSLCUU2QDWED4UQE.jpg" alt="First two homes ready for junior doctors to move in at Telford hospital" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">First two homes ready for junior doctors to move in at Telford hospital</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/telford/" data-ga-autotrack-story-part="site">Telford</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:40:46.605Z">Less than an hour ago</time> </span> </span> </div> </div> </a> </article> </div> </div> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0uX8CEmIRaEgr"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> <div class=" col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-static-title-divider col-sm-12 col-xs-12" id="f47PYy1mIRaEgr"> <h2 class="title-divider " data-pb-field="custom.titleDivider" data-pb-placeholder="Title Goes Here">More from Shropshire Star</h2> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-6 col-md-6 col-sm-12 col-xs-12" id="c0Jw9Y2mIRaEgr"> <div class="row "> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="f0hBKlEmIRaEgr"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/voices/" class="generic-story-list-site-link">Voices</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/voices/opinions/peter-rhodes/2019/02/15/peter-rhodes-on-ear-removal-swarms-of-drones-and-the-countdown-to-brexit-or-is-it/" class="block-link"> <img src="https://www.shropshirestar.com/resizer/I9u9RVThukbA3uUqwX4K_sTt0nk=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/ZBKDLCTZZBE5PBH3XIEOC7URCE.jpg" alt="Peter Rhodes on ear removal, swarms of drones and the countdown to Brexit - or is it?" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Peter Rhodes on ear removal, swarms of drones and the countdown to Brexit - or is it?</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/voices/opinions/peter-rhodes/" data-ga-autotrack-story-part="site">Peter Rhodes</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T06:00:00.109Z">4 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/voices/opinions/phil-gillam/2019/02/15/phil-gillam-news-is-the-talk-of-the-town/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Phil Gillam: News is the talk of the town</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/voices/opinions/phil-gillam/" data-ga-autotrack-story-part="site">Phil Gillam</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T06:00:00.205Z">4 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/voices/opinions/2019/02/14/shropshire-star-comment-together-we-can-be-stronger/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Shropshire Star comment: Together we can be stronger</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/voices/opinions/" data-ga-autotrack-story-part="site">Opinions</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-14T09:53:12.402Z">Feb 14, 2019</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="fdXW4A1mIRaEgr"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/crime/" class="generic-story-list-site-link">Crime</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/local-hubs/bridgnorth/2019/02/15/cctv-stills-released-after-debit-card-stolen-from-car-near-bridgnorth/" class="block-link"> <img src="https://www.shropshirestar.com/resizer/kWfACm_3PclJ58Zw7ubIixCaNjI=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/4DQ4XQY63JBEXKMHYJYMMPDFWM.jpg" alt="CCTV stills released after debit card stolen from car near Bridgnorth" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">CCTV stills released after debit card stolen from car near Bridgnorth</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/bridgnorth/" data-ga-autotrack-story-part="site">Bridgnorth</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:58:27.500Z">Less than an hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/transport/2019/02/15/shocking1080-people-risk-their-lives-misusing-shropshire-level-crossing/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Shocking 1,080 people risk their lives misusing Shropshire level crossing </h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/north-shropshire/wem/" data-ga-autotrack-story-part="site">Wem</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:02:44.145Z">1 hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/crime/2019/02/15/man-gets-14-months-in-prison-for-market-drayton-assaults/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Jail for Market Drayton man in drug debt attacks</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/north-shropshire/market-drayton/" data-ga-autotrack-story-part="site">Market Drayton</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:07:27.676Z">1 hour ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-6 col-md-6 col-sm-12 col-xs-12" id="c04ogFrmIRaEgr"> <div class="row "> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="f0GZtldmIRaEgr"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/business/" class="generic-story-list-site-link">Business</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/business/2019/02/15/sweeping-up-helped-waterworld-boss-make-his-millions/" class="block-link"> <img src="https://www.shropshirestar.com/resizer/JcWApbPmrs-td085cPxR6s-1Wfg=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/S3JYEKTGG5GF7KMZRXBQTKOYPA.jpg" alt="Sweeping up helped Waterworld boss make his millions" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Sweeping up helped Waterworld boss make his millions</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/business/" data-ga-autotrack-story-part="site">Business</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T08:04:37.179Z">2 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/business/2019/02/14/deal-agreed-to-save-patisserie-valerie/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Deal agreed to save Patisserie Valerie</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/shrewsbury/" data-ga-autotrack-story-part="site">Shrewsbury</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:04:35.059Z">1 hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/politics/2019/02/14/mp-says-council-must-listen-to-residents-over-homes-plans/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Council must listen to Shifnal residents over 1,500 homes plans, says MP</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/telford/shifnal/" data-ga-autotrack-story-part="site">Shifnal</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-14T06:00:06.035Z">Feb 14, 2019</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="fIvRcs1mIRaEgr"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/education/" class="generic-story-list-site-link">Education</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/local-hubs/telford/2019/02/15/31m-to-be-spent-on-towns-schools/" class="block-link"> <img src="https://www.shropshirestar.com/resizer/lasnW0vwG06ZksuO3OTemeB7kZU=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/7TF7YKEQUFD6LLJWDSDWCB2WPY.jpg" alt="£31 million investment announced for Telford school expansions " class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">£31 million investment announced for Telford school expansions </h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/telford/" data-ga-autotrack-story-part="site">Telford</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:00:24.763Z">1 hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/education/school-events/2019/02/15/prep-pupils-gain-musical-scholarships/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Prep pupils gain musical scholarships</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/shrewsbury/" data-ga-autotrack-story-part="site">Shrewsbury</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T06:00:00.205Z">4 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/education/2019/02/16/nursery-rated-inadequate-by-ofsted-inspectors/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Nursery rated 'inadequate' by Ofsted inspectors</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/telford/" data-ga-autotrack-story-part="site">Telford</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T08:26:48.002Z">1 hour ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> </div> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="fdpljA1mIRaEgr"> </div> <div class=" col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-static-title-divider col-sm-12 col-xs-12" id="fx6Hmf2mIRaEgr"> <h2 class="title-divider " data-pb-field="custom.titleDivider" data-pb-placeholder="Title Goes Here">UK &amp; International News</h2> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-8 col-md-8 col-sm-12 col-xs-12" id="cnKxAh1mIRaEgr"> <div class="row "> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="f0OgsTSmIRaEgr"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/uk-news/" class="generic-story-list-site-link">UK News</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/uk-news/2019/02/15/ai-can-predict-chances-of-survival-for-ovarian-cancer-patients-says-study/" class="block-link"> <img src="https://www.shropshirestar.com/resizer/odyjbNnw4twHPqjC7mlb_xFfn30=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/BPLRDXBIXRBMTKSUK6APKA6FEA.jpg" alt="AI can predict chances of survival for ovarian cancer patients, says study" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">AI can predict chances of survival for ovarian cancer patients, says study</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/uk-news/" data-ga-autotrack-story-part="site">UK News</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T10:02:23.537Z">Less than an hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/uk-news/2019/02/15/dozen-or-more-ministers-could-resign-to-stop-no-deal-brexit-claims-grieve/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Dozen or more ministers could resign to stop no-deal Brexit, claims Grieve</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/uk-news/" data-ga-autotrack-story-part="site">UK News</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T10:06:21.889Z">Less than an hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/uk-news/2019/02/15/ryanair-flight-diverted-after-fight-on-board/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Ryanair flight diverted after ‘fight’ on board</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/uk-news/" data-ga-autotrack-story-part="site">UK News</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T09:58:32.265Z">Less than an hour ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="fZS4qc2mIRaEgr"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/viral-news/" class="generic-story-list-site-link">Viral news</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/viral-news/2019/02/14/rnli-crew-completes-unusual-rescue-of-hawk-from-river-thames/" class="block-link"> <img src="https://www.shropshirestar.com/resizer/0YshUsfypoRsQM6tIAqmI7u1UYw=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/PLVU6WME7ZDBZNVBNHRWKMVH2I.jpg" alt="RNLI crew completes ‘unusual’ rescue of hawk from River Thames" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">RNLI crew completes ‘unusual’ rescue of hawk from River Thames</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/viral-news/" data-ga-autotrack-story-part="site">Viral news</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-14T20:15:35.663Z">13 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/viral-news/2019/02/14/zoos-get-romantic-with-animal-themed-valentines-day-pun-battle/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Zoos get romantic with animal-themed Valentine’s Day pun battle</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/viral-news/" data-ga-autotrack-story-part="site">Viral news</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-14T15:00:25.924Z">19 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/viral-news/2019/02/14/home-office-swamped-by-sarcastic-valentines-day-messages-on-twitter/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Home Office swamped by sarcastic Valentine’s Day messages on Twitter</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/viral-news/" data-ga-autotrack-story-part="site">Viral news</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-14T14:56:35.768Z">19 hours ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> </div> </div> <div class=" col-sm-6 col-lg-4 col-xs-12 col-md-4 pb-feature pb-layout-item pb-f-feed-generic-story-list" id="f0lHRuGmIRaEgr"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/world-news/" class="generic-story-list-site-link">World News</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/world-news/2019/02/15/congress-passes-deal-to-avert-shutdown-as-trump-set-to-declare-emergency/" class="block-link"> <img src="https://www.shropshirestar.com/resizer/hPIo8_gzAU3jhjK41jsr2mmt7Qc=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-shropshirestar-mna.s3.amazonaws.com/public/K4TRDZMS7JCLPNURLMACFFG2EA.jpg" alt="Congress passes deal to avert shutdown as Trump set to declare emergency" class="block-image" data-ga-autotrack-story-part="image"/> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Congress passes deal to avert shutdown as Trump set to declare emergency</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/world-news/" data-ga-autotrack-story-part="site">World News</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2019-02-15T02:36:26.909Z">7 hours ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-sm-6 col-lg-4 col-xs-12 col-md-4 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="fIPdx31mIRaEgr"> <div class="advertising hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mpu " data-position="mpu"></div> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-sticky-skyscraper" id="fYzH6o1mIRaEgr"> <div class="sticky-skyscraper"> <div class="advert-dfp advert-sticky-skyscraper " data-position="sticky-skyscraper"></div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-fireplace" id="fNQLto1mIRaEgr"> <div class="advertising dfp-fireplace"> <div class="advert-dfp advert-fireplace " data-position="fireplace"></div> </div> </div> <div class="pb-container"> </div></section> <section id="footer" class="story-footer section"> <footer class="footer pb-layout-item pb-chain pb-c-footer-links full" id="cdoPXf2mIRaEgr"> <div class=" col-lg-3 col-md-3 col-xs-12 pb-feature pb-layout-item pb-f-static-link-list col-sm-3" id="fdILub1mIRaEgr"> <div class="link-list link-list-footer-links"> <h4 class="link-list-title">Get involved</h4> <div class="row"> <ul class="link-list-links"> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="mailto:ketley.newsroom@shropshirestar.co.uk" class="link-list-link" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Send us your news" data-ga-event-action="Get involved" data-ga-event-value="1">Send us your news</a> </li> <li class="link-list-link-container"> <a target="_blank" href="https://subscriber.shropshirestar.co.uk/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=SS" class="link-list-link" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Manage your subscription" data-ga-event-action="Get involved" data-ga-event-value="2">Manage your subscription</a> </li> </div> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="/starwitness/" class="link-list-link" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Send us your photos" data-ga-event-action="Get involved" data-ga-event-value="3">Send us your photos</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/deliver/" class="link-list-link" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Deliver the Shropshire Star" data-ga-event-action="Get involved" data-ga-event-value="4">Deliver the Shropshire Star</a> </li> </div> </ul> </div> </div> </div> <div class=" col-lg-4 col-xs-12 col-md-4 pb-feature pb-layout-item pb-f-static-link-list col-sm-4" id="f0EeYR7mIRaEgr"> <div class="link-list link-list-footer-links"> <h4 class="link-list-title">Useful links</h4> <div class="row"> <ul class="link-list-links"> <div class="col-xs-6"> <li class="link-list-link-container"> <a target="_blank" href="http://www.mnadigital.co.uk/" class="link-list-link" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="MNA Digital Services" data-ga-event-action="Useful links" data-ga-event-value="1">MNA Digital Services</a> </li> <li class="link-list-link-container"> <a target="_blank" href="https://bookanad.shropshirestar.co.uk/selfservice/home" class="link-list-link" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Book a classified ad" data-ga-event-action="Useful links" data-ga-event-value="2">Book a classified ad</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/making-a-complaint/" class="link-list-link" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Making a complaint" data-ga-event-action="Useful links" data-ga-event-value="3">Making a complaint</a> </li> </div> <div class="col-xs-6"> <li class="link-list-link-container"> <a target="_blank" href="http://jobs.shropshirestar.com/newalert/" class="link-list-link" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Create a job alert" data-ga-event-action="Useful links" data-ga-event-value="4">Create a job alert</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/services/#subscriptions-tab" class="link-list-link" data-pb-url-field="custom.url_4" data-pb-field="custom.title_4" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Buy a subscription" data-ga-event-action="Useful links" data-ga-event-value="5">Buy a subscription</a> </li> <li class="link-list-link-container"> <a target="_blank" href="https://itunes.apple.com/app/id489510978" class="link-list-link" data-pb-url-field="custom.url_5" data-pb-field="custom.title_5" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Get our app" data-ga-event-action="Useful links" data-ga-event-value="6">Get our app</a> </li> </div> </ul> </div> </div> </div> <div class=" col-lg-3 col-md-3 col-xs-12 pb-feature pb-layout-item pb-f-static-link-list col-sm-3" id="f0UJatwmIRaEgr"> <div class="link-list link-list-footer-links"> <h4 class="link-list-title">About the website</h4> <div class="row"> <ul class="link-list-links"> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="/about-us/" class="link-list-link" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="About us" data-ga-event-action="About the website" data-ga-event-value="1">About us</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/contact-us/" class="link-list-link" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Contact us" data-ga-event-action="About the website" data-ga-event-value="2">Contact us</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/terms-of-website-use/" class="link-list-link" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Terms of website use" data-ga-event-action="About the website" data-ga-event-value="3">Terms of website use</a> </li> </div> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="/cookies-and-third-party-privacy/" class="link-list-link" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Cookies and privacy policy" data-ga-event-action="About the website" data-ga-event-value="4">Cookies and privacy policy</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/" class="link-list-link" data-pb-url-field="custom.url_4" data-pb-field="custom.title_4" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Homepage" data-ga-event-action="About the website" data-ga-event-value="5">Homepage</a> </li> <li class="link-list-link-container"> <a target="_blank" href="javascript:try { window.__cmp('displayConsentUi') } catch(err) { alert('Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk'); }" class="link-list-link" data-pb-url-field="custom.url_5" data-pb-field="custom.title_5" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Update your cookie preferences" data-ga-event-action="About the website" data-ga-event-value="6">Update your cookie preferences</a> </li> </div> </ul> </div> </div> </div> <div class=" col-lg-2 col-md-2 col-sm-2 pb-feature pb-layout-item pb-f-static-social-icons col-xs-12" id="fZYb052mIRaEgr"> <h4 class="social-icons-title">Follow us on</h4> <ul class="social-icons"> <li class="social-icons-item"> <a href="https://twitter.com/shropshirestar" class="social-icons-twitter social-icons-icon"> Follow us on Twitter </a> </li> <li class="social-icons-item"> <a href="https://www.facebook.com/shropshirestar" class="social-icons-facebook social-icons-icon"> Like us on Facebook </a> </li> </ul> </div> </footer> <div class="footer-bottom pb-layout-item pb-chain pb-c-footer-bottom full" id="c0sjiKomIRaEgr"> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-static-back-to-top col-lg-6" id="f4dukO1mIRaEgr"> <p class="back-to-top"> <a href="#top-of-page" class="back-to-top-link"> <img src="/pb/resources/img/icons/ss/interface-to-top.svg" alt="Back to top icon" class="back-to-top-icon">Back to top </a> </p> </div> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-static-copyright-statement col-lg-6" id="f04LXKymIRaEgr"> <p class="copyright-statement">© 2019 MNA. All rights reserved</p> </div> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> </div> <div class="on-scroll"> <div class="advert-dfp advert-on-scroll " data-position="on-scroll"></div> </div> <script>
            var SITE_CONFIG = {
                APSTAG: {
                    PUB_ID: "3632",
                },
                CHARTBEAT: {
                    DOMAIN: "shropshirestar.com",
                    UID: "52773",
                },
                DFP: {
                    SLOT_ROOT_PREFIX: "/5293/MNA-ShropshireStar",
                    FORCE_SAFE_FRAME: false,
                },
                DISQUS: {
                    SHORTNAME: "shropshirestar",
                    PUBLIC_KEY: "arlDFG60Scv5qXA3ErWz1uCowc56cBaQyrUpzY95tEgd2jlaIx1mqwLPgrt1HMtb",
                },
                GOOGLE_ANALYTICS: {
                    AD_BLOCK_DIMENSION_INDEX: "3",
                    BREAKPOINT_DIMENSION_INDEX: "1",
                    ORIENTATION_DIMENSION_INDEX: "2",
                    UA_CODE: "UA-422633-13",
                    OPTIMIZE_CODE: "",
                },
                GOOGLE_MAPS: {
                    API_KEY: "AIzaSyDaICi6YOiHiv7EOKlzZqUJvIvt8u_CEpo",
                },
                INTERCOM: {
                    APP_ID: "",
                },
                LOOKOUT: {
                    URL: "https://lookout.mna.io",
                    DOMAIN: "shropshirestar-com",
                },
                MIDDLEMAN: {
                    URL: "https://middleman2.mna.io",
                },
                PAGE_BUILDER: {
                    IS_ADMIN: false,
                    PREFIX: "/pb",
                },
                TABOOLA: {
                    SDK_URL: "//cdn.taboola.com/libtrc/mna-network/loader.js",
                },
                USER_SERVICE: {
                    URL: "https://us2.mna.io",
                },
                NEWSLETTER: {
                    LIST_ID: "e1651e2840",
                    SERVICE_URL: "https://sloth2.mna.io",
                },
                WEBSITE_KEY: "ss",
            };
        </script> <script id="flash-message-template" type="text/html">
            <div class="flash-message">
                <p class="flash-message-text">{{ message }}</p>
                <a class="flash-message-close">Close</a>
            </div>
        </script> <script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script> <script src="/pb/gr/c/default/r0e1dzymIRaEgr/js/a22d1d8686.js?_=63c2a"></script> <script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20581460"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20581460&cv=2.0&cj=1"/> </noscript> <script async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'MNA Media',
        'Publisher Logo': 'https://www.mnamedia.co.uk/wp-content/uploads/2018/01/mnamedia_logo.png',
        'Display UI': 'always',
        'Publisher Purpose IDs': [1,2,3,4,5],
        'Consent Scope': 'service',
        'No Option': false,
        'Display Persistent Consent Link': false,
    });
</script> <script>__cmp("getConsentData",null,function(consentData){var aylEl=document.createElement("script");aylEl.setAttribute("async","async");aylEl.setAttribute("src","//fo-api.omnitagjs.com/fo-api/ot.js?gdpr_consent_string\x3d"+consentData.consentData);if(top==self)document.body.appendChild(aylEl);else parent.document.body.appendChild(aylEl)});</script> </body> </html>