<!DOCTYPE html>
<!--[if lte IE 8 ]><html class="ie ie8 no-js"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js"><![endif]-->
<!--[if IE 9 ]><![endif]-->
<!--[if gt IE 9 | !IE ]><!--><html lang="en" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<!--[if lt IE 9]><script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
		<title>Mercedes team won&#039;t change Lewis Hamilton&#039;s mechanics for new Formula One season &laquo; Shropshire Star</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="og:image" content="http://www.shropshirestar.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/02/P-a7e05612-59ce-4304-8b37-e8fce7a261b0.jpg" /><meta itemprop="image" content="http://www.shropshirestar.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/02/P-a7e05612-59ce-4304-8b37-e8fce7a261b0.jpg" /><meta name="og:site_name" content="Shropshire Star" /><meta name="keywords" content="uk sport" /><meta name="og:url" content="http://www.shropshirestar.com/sport/uk-sport/2017/02/22/mercedes-team-wont-change-lewis-hamiltons-mechanics-for-new-formula-one-season/" /><meta name="og:type" content="article" /><meta name="og:title" content="Mercedes team won&#039;t change Lewis Hamilton&#039;s mechanics for new Formula One season" /><meta itemprop="name" content="Mercedes team won&#039;t change Lewis Hamilton&#039;s mechanics for new Formula One season" /><meta name="description" content="Lewis Hamilton&#039;s Mercedes team have confirmed that they will not change his mechanics for the forthcoming Formula One season." /><meta name="og:description" content="Lewis Hamilton&#039;s Mercedes team have confirmed that they will not change his mechanics for the forthcoming Formula One season." /><meta itemprop="description" content="Lewis Hamilton&#039;s Mercedes team have confirmed that they will not change his mechanics for the forthcoming Formula One season." />						<link rel="stylesheet" type="text/css" href="/mrelastic/css/main.css?cb=33e2810ca8d60f7ce87f192cb75c91de" media="screen" />				<script type="text/javascript">
			    (function () {
			        var s = document.createElement('script');
			        s.type = 'text/javascript';
			        s.async = true;
			        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			          + '.po.st/static/v4/post-widget.js#publisherKey=pce25567dsk2s5pk3ttt';
			        var x = document.getElementsByTagName('script')[0];
			        x.parentNode.insertBefore(s, x);
			     })();
			</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});	!function (e, f, u) {		e.async = 1;		e.src = u;		f.parentNode.insertBefore(e, f);	}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/mna-network/loader.js');</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/mrelastic/js/modernizr.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><!--[if lte IE 8]><script type="text/javascript" src="/mrelastic/js/global/polyfill/map.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><![endif]--><script type="text/javascript">var gs_channels = "default";</script><script type="text/javascript" src="//trinitymirror.grapeshot.co.uk/mna/channels.cgi?url=http%3A%2F%2Fwww.shropshirestar.com%2Fsport%2Fuk-sport%2F2017%2F02%2F22%2Fmercedes-team-wont-change-lewis-hamiltons-mechanics-for-new-formula-one-season%2F"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-422633-13', 'auto');
					ga('require', 'displayfeatures');
					ga('require', 'linkid', 'linkid.js');
					
					ga('set', 'contentGroup1', 'Not Sensitive');
ga('set', 'contentGroup3', 'UK Sport');

					ga('send', 'pageview');
				</script>	</head>
	<body
		class="site-ss"
			>
		<div id="inner-body">
			
			<header class="header">
				<div class="header-masthead">
					<div class="header-leaderboard"><div id="DFP-Ad-Container-Leaderboard-Top" class="advert-container dfp-advert-container"></div></div>
					<div class="header-brand-container" style="background-color:#E1ECF8">
						<time class="header-time">Wednesday, February 22, 2017</time>
						<div class="header-links col-m-6 col-m-offset-6 right">
	<div class="header-social-media-icons">
			<a 
			href="http://facebook.com/ShropshireStar"
			class="header-social-media-icon"
			rel="nofollow" 
			target="_blank"
		>
			<img
				src="/mrelastic/images/facebook.png"
				alt="facebook icon"
				class="header-social-media-icon-image"
			/>
		</a>
	
			<a 
			href="http://twitter.com/ShropshireStar" 
			class="header-social-media-icon"
			rel="nofollow"
			target="_blank"
		>
			<img
				src="/mrelastic/images/twitter.png"
				alt="twitter icon"
				class="header-social-media-icon-image"
			/>
		</a>
	</div></div>
						<a href="/" class="header-brand">
			<img 
			src="/wpmvc/wp/wp-content/uploads/mastheads/logo.png"
			alt="shropshirestar.com"
			class="header-brand-image"
		/>
	</a>						<div class="header-masthead-links">
	<div class="header-commercial-channels"><!--
				--><a
			href="http://jobs.shropshirestar.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Jobs"
			data-event-label="Masthead"
		>Jobs</a><!--
				--><a
			href="http://dating.shropshirestar.com"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Dating"
			data-event-label="Masthead"
		>Dating</a><!--
				--><a
			href="http://photosforsale.shropshirestar.com/SS"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Buy photos"
			data-event-label="Masthead"
		>Buy photos</a><!--
				--><a
			href="http://www.shropshirestar.com/local-businesses"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Local Businesses"
			data-event-label="Masthead"
		>Local Businesses</a><!--
				--><a
			href="http://www.shropshirestarshop.co.uk/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Star Shop"
			data-event-label="Masthead"
		>Star Shop</a><!--
				--><a
			href="http://classifiedads.shropshirestar.co.uk"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Classifieds"
			data-event-label="Masthead"
		>Classifieds</a><!--
				--><a
			href="https://bookanad.shropshirestar.co.uk/sswrapper/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Book An Ad"
			data-event-label="Masthead"
		>Book An Ad</a><!--
				--><a
			href="/digital-editions"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Digital Editions"
			data-event-label="Masthead"
		>Digital Editions</a><!--
			--></div><!--
	--><a href="#" class="header-search-trigger search-trigger"><img src="/mrelastic/images/search-icon.png" class="nori header-search-trigger-image" /></a><!--
--></div>
					</div>
				</div>
				<div class="header-search-area">
					<form action="/" method="get" class="header-search-area-form">
	<input type="search" name="s" value="" class="header-search-area-query" autocapitalize="off" />
	<input type="submit" value="Search" class="header-search-area-button" />
</form>				</div>
				<nav class="navigation-container">
					<div class="navigation-inner-container">
						<div class="primary-navigation">
	<ul class="primary-navigation-inner-container">
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Home" href="/" class="primary-navigation-item-link primary-navigation-item-link-no-subnav">Home</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="News" href="/news/" class="primary-navigation-item-link">News</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Sport" href="/sport/" class="primary-navigation-item-link primary-navigation-item-link-active">Sport</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Entertainment" href="/entertainment/" class="primary-navigation-item-link">Entertainment</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="What&#039;s On" href="http://nativemonster.com/?source=ss-tab" class="primary-navigation-item-link">What's On</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Business" href="/business/" class="primary-navigation-item-link">Business</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Education" href="/education/" class="primary-navigation-item-link">Education</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Farming" href="/farming/" class="primary-navigation-item-link">Farming</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Motors" href="/motoring/" class="primary-navigation-item-link">Motors</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Property" href="/news/property/" class="primary-navigation-item-link">Property</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Family Announcements" href="/family-announcements/" class="primary-navigation-item-link">Family Announcements</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Notices" href="http://classifiedads.shropshirestar.co.uk/notices" class="primary-navigation-item-link">Notices</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Directory" href="http://directory.shropshirestar.co.uk/" class="primary-navigation-item-link">Directory</a>			</li>
			</ul>
</div><div class="sub-navigation">
	<div class="sub-navigation-inner-container"><!--
					--><div class="sub-navigation-path"><!--
									--><div class="sub-navigation-path-level sub-navigation-path-level-1"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Sport" href="/sport/" class="sub-navigation-path-level-link sub-navigation-path-level-link-active">Sport</a><!--
													--><img
								src="/mrelastic/images/navigation/crumbend-1.png"
								class="sub-navigation-path-level-crumbend nori"
							/><!--
											--></div><!--
							--></div><!--
		
		--><div class="sub-navigation-level"><!--
			--><ul class="sub-navigation-level-container"><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Shrewsbury Town" href="/sport/football/shrewsbury-town-fc/" class="sub-navigation-level-item-link" data-description="The latest Shrewsbury Town FC news from the Shropshire Star, including match reports, transfer news, and photo galleries.">Shrewsbury Town</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="AFC Telford" href="/sport/football/afc-telford-united/" class="sub-navigation-level-item-link" data-description="The latest AFC Telford United news from the Shropshire Star, including match reports, transfer news, and photo galleries.">AFC Telford</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Wolves" href="/sport/football/wolverhampton-wanderers-fc/" class="sub-navigation-level-item-link" data-description="The latest Wolverhampton Wanderers news from the Shropshire Star, including match reports, transfer news, and photo galleries.">Wolves</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Cricket" href="/sport/cricket/" class="sub-navigation-level-item-link" data-description="The latest Shropshire cricket news from the Shropshire Star.">Cricket</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Grassroots" href="/grassroots/" class="sub-navigation-level-item-link" data-description="">Grassroots</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Football" href="/sport/football/" class="sub-navigation-level-item-link" data-description="The latest football news from Shrewsbury Town, AFC Telford, Wolves and Shropshire&#039;s lower league clubs.">Football</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Telford Tigers" href="/telford-tigers-2/" class="sub-navigation-level-item-link" data-description="">Telford Tigers</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Bowls" href="/sport/bowls/" class="sub-navigation-level-item-link" data-description="The latest Shropshire bowls news from the Shropshire Star.">Bowls</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Rugby" href="/sport/rugby/" class="sub-navigation-level-item-link" data-description="Read the latest Shropshire rugby news from the Shropshire Star.">Rugby</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Golf" href="/sport/golf/" class="sub-navigation-level-item-link" data-description="The latest Shropshire golf news from the Shropshire Star.">Golf</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="UK Sport" href="/uk/uk-sport/" class="sub-navigation-level-item-link sub-navigation-level-item-link-active" data-description="Read UK national sports news from the Shropshire newspaper.">UK Sport</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Sport Pictures" href="/pictures/sport-pictures/" class="sub-navigation-level-item-link" data-description="Sport photo galleries from the Shropshire Star newspaper, including Shrewsbury Town, AFC Telford United and Wolves.">Sport Pictures</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Sport video" href="/video/sport-video/" class="sub-navigation-level-item-link" data-description="Watch Shropshire Star sport videos, including football and ice hockey previews and reviews.">Sport video</a><!--
					--></li><!--
							--></ul><!--
		--></div><!--
	--></div>
</div>
					</div>
				</nav>
							</header>

			<div id="body">
									<div class="sticky-skyscraper">
						<div id="DFP-Ad-Container-StickySkyscraper" class="advert-container dfp-advert-container"></div>					</div>
								
				<div id="single">
	<div class="row">
		<article
			class="content-container col-t-12 col-d-8"
			id="page-article-container"
			data-comments-url="/esi/comments/_list.esi;post_id=1155489"
					>
			<header>
				<time class="content-times" datetime="2017-02-22T11:31Z" pubdate>
					PUBLISHED: February 22, 2017 11:31				</time>
								<h1 class="content-title">Mercedes team won't change Lewis Hamilton's mechanics for new Formula One&nbsp;season</h1>
			</header>

			<p class="content-excerpt"><strong>Lewis Hamilton's Mercedes team have confirmed that they will not change his mechanics for the forthcoming Formula One season.</strong></p>

			
			<div class="content-media">
									<figure class="content-lead-image">
						<img src="/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/02/P-a7e05612-59ce-4304-8b37-e8fce7a261b0.thumb.jpg" alt="Lewis Hamilton will have the same mechanics this season as last" data-is-lead-sized="1" />													<figcaption class="caption">Lewis Hamilton will have the same mechanics this season as last</figcaption>
											</figure>
							</div>

			<div class="content contentContainer">
				<div class="sharing">
											<!--
						--><div class="pw-server-widget" data-id="wid-gq5mjr9m"></div>									</div>

									<p>Hamilton's world championship-winning crew was dismantled at the end of 2015 with five members - including his number one mechanic - switching from his side of the garage to Nico Rosberg's and vice-versa.</p><p>Several factors contributed to Mercedes' decision - with a bid to prevent division in their team chiefly among them - but the move unsettled Hamilton and he claimed it had a psychological effect on his title defence.</p><p>Hamilton, who also encountered several mechanical problems last season, lost out on the championship to Rosberg by five points despite winning more grands prix than his Mercedes team-mate.</p><div class="interruptor"><div id="DFP-Ad-Container-Interruptor" class="advert-container dfp-advert-container"></div></div><p id="video-expander"></p><p>Speaking shortly after the season ended, Hamilton told Channel 4: "Next year I'll speak to [team boss] Toto Wolff and say 'look, I don't want my guys being changed'.</p><p>"I want to keep all my engineers, all my mechanics. There's not a single person that needs to leave."</p><p>And ahead of the launch of their new car at Silverstone on Thursday, Mercedes have confirmed to Press Association Sport that Hamilton will have the same crew for the new campaign which gets under way in Melbourne on March 26.</p><div id="taboola-mid-article-text-links"></div><p>Hamilton, 32, will be joined at Mercedes this season by former Williams driver Valtteri Bottas following Rosberg's shock decision to retire from the sport just five days after he won the championship in Abu Dhabi.</p><p>"I know him very little," said Hamilton when quizzed about Bottas during a recent UBS Q &amp; A on Facebook. "It is interesting to see how it will go, how quick he will be, how quickly he adapts and how he copes with pressure.</p><p>"The most fascinating thing is the mind of my competitors and what limits they will go to.</p><p>"Some people will sell their mum to win a race and sell your soul, and some people will do other things, so it is interesting to see what direction Valtteri will go."</p><p>The new Mercedes team-mates will on Thursday join forces to take the wraps off the car which they hope will continue to be the pinnacle of the Formula One field following three seasons of domination.</p><p>Hamilton and Bottas will get their first taste of the Mercedes W08 at the opening of two pre-season tests in Barcelona next week.</p>				
				
				
									<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>				
				
							</div>
			
			<section class="comments" id="comments">
																</section>
		</article>

		<aside class="layout content-layout col-t-12 col-d-4">
							<div class='row row-disable-tablet'><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-1" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-2" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="taboola-right-rail widget col-m-12 clear-tablet col-t-6 col-d-12">
    <div id="taboola-right-rail-organic-thumbnails"></div>
</div></div><div class='row row-disable-tablet'><div class="taboola-right-rail widget col-m-12 col-t-6 col-d-12">
    <div id="taboola-right-rail-normal-thumbnails"></div>
</div><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-3" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
</div><div class='row row-disable-tablet'><div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-4" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
</div>					</aside>
	</div>

	</div>
			</div>

			<footer id="footer">
				<div class="layout footer-layout">
					<div class='row row-disable-tablet'><div class="leaderboard widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="leaderboard-advert advert">
		<div id="DFP-Ad-Container-Leaderboard-Bottom" class="advert-container dfp-advert-container"></div>	</div>
</div></div><div class='row row-disable-tablet'><section class="commercial-channels polyfill-container widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">Commercial Links</h1>
	</div>

	<div class="container commercial-channels-container">
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://jobs.shropshirestar.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Jobs"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/holmes.png"
								alt="Jobs icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Jobs						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://dating.shropshirestar.com"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Dating"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/dating.png"
								alt="Dating icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Dating						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://photosforsale.shropshirestar.com/SS"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Buy photos"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/filmstrip.png"
								alt="Buy photos icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Buy photos						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.shropshirestar.com/local-businesses"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Local Businesses"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/spanner.png"
								alt="Local Businesses icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Local Businesses						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://starreadertravel.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Star Reader Travel"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/suitcase.png"
								alt="Star Reader Travel icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Star Reader Travel						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.shropshirestarshop.co.uk/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Star Shop"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/trolley.png"
								alt="Star Shop icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Star Shop						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://classifiedads.shropshirestar.co.uk"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Classifieds"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/tag.png"
								alt="Classifieds icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Classifieds						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="https://bookanad.shropshirestar.co.uk/sswrapper/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Book An Ad"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/coupon.png"
								alt="Book An Ad icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Book An Ad						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="/digital-editions"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Digital Editions"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/newspaper.png"
								alt="Digital Editions icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#1F93D1;"
							/>
							Digital Editions						</a>
					</div>
							</div>
			</div>
</section>
</div><div class='row row-disable-tablet'><section class="footer-links widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">Useful links</h1>
	</div>

	<ul class="cf footer-links-list">
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/about-us" rel="nofollow" class="footer-links-item-link">About us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/about-us/contact-us" rel="nofollow" class="footer-links-item-link">Contact Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/delivery-options" class="footer-links-item-link">Manage your Subscription Online</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/news/transport-news/2015/01/01/live-road-traffic-updates/" class="footer-links-item-link">Live road traffic updates</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/terms-of-website-use" rel="nofollow" class="footer-links-item-link">Terms of website use</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/send-us-your-news" rel="nofollow" class="footer-links-item-link">Send us your news</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/deliver" rel="nofollow" class="footer-links-item-link">Deliver the Shropshire Star</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/news/transport-news/2015/01/01/live-midland-rail-service-updates/" class="footer-links-item-link">Live rail updates</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/cookies-and-third-party-privacy" rel="nofollow" class="footer-links-item-link">Cookies and privacy policy</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/making-a-complaint/" class="footer-links-item-link">Making a complaint</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/about-us/archive" class="footer-links-item-link">Shropshire Star archive</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.shropshirestar.com/brand-advice" rel="nofollow" class="footer-links-item-link">Featured articles </a></li>
			</ul>
</section>
</div>				</div>
			</footer>
		</div>
		
						
		<div id="fb-root"></div>
	
					<div id="DFP-Ad-Container-JustPremiumPixel" class="advert-container dfp-advert-container"></div>		
		<script type="text/javascript" src="/mrelastic/js/jquery.cookies.2.2.0.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="http://adyoulike.omnitagjs.com" async="async" crossorigin="anonymous"></script><script type="text/javascript" src="/mrelastic/js/vendor/imagesloaded.pkgd.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript">if(!Modernizr.touch)document.write('<scr' + 'ipt src="http://shropshirestar.uk.intellitxt.com/intellitxt/front.asp?ipid=34449"></sc' + 'ript>');</script><script type="text/javascript">var pid = 37775;
var mobile = true;

try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if (fo) {
    mobile = false;
    pid = 37774;
  }
} catch (e) {
  if (navigator.mimeTypes
        && navigator.mimeTypes['application/x-shockwave-flash'] != undefined
        && navigator.mimeTypes['application/x-shockwave-flash'].enabledPlugin) {
    mobile = false;
    pid = 37774;
  }
}

window._ttf = window._ttf || [];
_ttf.push({
  pid          : pid
  ,slot        :'#video-expander'
  ,format      : "inread"
  ,minSlot     : 1
  ,BTF         : true
  ,mobile      : mobile
  ,components  : { skip: {delay : 0}}
  ,mutable     : true
  ,lang        : "en"

 ,passBack: function(num) {
    window.unruly = window.unruly || {};
window.unruly.native = window.unruly.native || {};
window.unruly.native.siteId = 1038966;
(function(d){
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.async = true;
  js.src = "//video.unrulymedia.com/native/native-loader.js";
  s.parentNode.insertBefore(js, s);
})(window.document);
 }

});
(function (d) {
    var js, s = d.getElementsByTagName('script')[0];
    js = d.createElement('script');js.async = true;
    js.src = '//cdn.teads.tv/media/format.js';
    s.parentNode.insertBefore(js, s);
})(window.document);</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({"mode":"thumbnails-b","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"});_taboola.push({"mode":"text-links-a","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-text-links-a","container":"taboola-mid-article-text-links","placement":"Mid Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-thumbnails-rr","container":"taboola-right-rail-organic-thumbnails","placement":"Right Rail Thumbnails Organic","target_type":"mix"});_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-normal-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix"});_taboola.push({ flush: true });</script><script type="text/javascript" src="/mrelastic/js/jquery.magnific-popup.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			</script><script type="text/javascript">var DFP = DFP || []; var DFP_TARGETING = {"pagetype":"post","mna_storymeta":["uk-sport"],"context":["uk","uk-sport"],"psect":"uk","sect":"uk-sport"}; var DFP_SLOT_ROOT = "\/5293\/MNA-ShropshireStar";DFP.push({"position":"Interruptor","positions":{"mobile":["MobileInterruptor",null,"Interruptor"],"tablet":["TabletInterruptor",null,"Interruptor"],"desktop":["DesktopInterruptor",null,"Interruptor"]},"sizes":{"mobile":[300,325],"tablet":[600,165],"desktop":[650,140]},"targeting":{"contexts":["uk"],"terms":["garage","car"],"groups":["Response, Interruptor, Philip Paul Car Centre, 18-22 Feb 17"]},"collapseEmptyDiv":false});DFP.push({"position":"MPU-1","positions":{"mobile":["MPU-1","top_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-2","positions":{"mobile":["MPU-2","bottom_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-3","positions":{"mobile":["MPU-3",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-4","positions":{"mobile":["MPU-4",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Bottom","positions":{"mobile":"MobileLeaderboard-Bottom","tablet":["Leaderboard-Bottom","bottom_lb"],"desktop":["SuperLeaderboard-Bottom","bottom_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"StickySkyscraper","positions":{"mobile":false,"superwidedesktop":"StickySkyscraper"},"sizes":{"superwidedesktop":[160,600]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"JustPremiumPixel","positions":{"mobile":"JustPremiumPixel"},"sizes":{"mobile":[1,1]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Top","positions":{"mobile":"MobileLeaderboard-Top","tablet":["Leaderboard-Top","top_lb"],"desktop":["SuperLeaderboard-Top","top_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});</script><script type="text/javascript" src="//stats.wordpress.com/e-201708.js"></script><script type="text/javascript">
			st_go({"v":"ext","j":"1:1.6.1","blog":1666172,"post":"1155489"});
			var load_cmc = function(){linktracker_init(1666172,1155489,2);};
			if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
			else load_cmc();
			</script><script type="text/javascript" src="//tags.onscroll.com/b7f577c1-ec02-423e-86cc-d006ec5447d1/tag.min.js" async="async" defer="defer"></script>		<script type="text/javascript" src="/mrelastic/js/global/global.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/singles.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/widgets.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/selective/dfp/dfp.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script>		<script type="text/javascript">
					var _sf_async_config = {"uid":"52773","domain":"shropshirestar.com","sections":"uk,uk-sport","useCanonical":true};
				</script><script type="text/javascript" src="/mrelastic/js/chartbeat.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script>		
		
					<script type="text/javascript" src="http://tags.crwdcntrl.net/c/3949/cc.js?ns=_cc3949" id="LOTCC_3949"></script>
			<script type="text/javascript" language="javascript">_cc3949.bcp();</script>
			</body>
</html>
